
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Two tribes: Conventional vs natural wine in Australia - Imbibe</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://imbibe.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://imbibe.com/wp-content/uploads/2015/03/favicon.png" />	

	
<script rel="abtf">window.Abtf=function(window){var Abtf={cnf:{},h:function(cnf,css){this.cnf=cnf,cnf.proxy&&window.Abtf.proxy_setup(cnf.proxy),this.cnf.js&&!this.cnf.js[1]&&this.js(this.cnf.js[0]);var noref=!("undefined"==typeof this.cnf.noref||!this.cnf.noref);noref||this.ref(),"undefined"!=typeof cnf.gwf&&cnf.gwf[0]&&!cnf.gwf[1]&&("a"===cnf.gwf[0]?this.async(cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&("string"==typeof cnf.gwf[0]&&(cnf.gwf[0]=eval("("+cnf.gwf[0]+")")),WebFont.load(cnf.gwf[0])))},f:function(a){a&&this.css&&this.css(),this.cnf.js&&this.cnf.js[1]&&this.js(this.cnf.js[0]),"undefined"!=typeof this.cnf.gwf&&this.cnf.gwf[0]&&this.cnf.gwf[1]&&("a"===this.cnf.gwf[0]?this.async(this.cnf.gwf[2],"webfont"):"undefined"!=typeof WebFont&&WebFont.load(this.cnf.gwf[0]))},ready:function(a,b,c){b=document,c="addEventListener",b[c]?b[c]("DocumentContentLoaded",a):window.attachEvent("onload",a)},ref:function(){"undefined"!=typeof window.console&&console.log("\n%c100","font: 1em sans-serif; color: white; background-color: #079c2d;padding:2px;","Google PageSpeed Score optimized using https://goo.gl/C1gw96\n\nTest your website: https://pagespeed.pro/tests\n\n")},async:function(a,b){!function(c){var d=c.createElement("script");d.src=a,b&&(d.id=b),d.async=!0;var e=c.getElementsByTagName("script")[0];if(e)e.parentNode.insertBefore(d,e);else{var f=document.head||document.getElementsByTagName("head")[0];f.appendChild(d)}}(document)}},SITE_URL,BASE_URL_REGEX;return Abtf}(window);Abtf.h([]);</script><style type="text/css" rel="abtf" id="AbtfCSS">
/*!
 * Above The Fold Optimization 2.7.10 // EMPTY
 */
</style>
<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nowhere is the battle between ‘scientific’ and ‘natural’ winemaking more intense than in Australia. Jamie Goode packs his crash helmet and heads down under"/>
<meta name="news_keywords" content="australian wine, australian wines, natural wines, wine, winemaking, uk on-trade drink professionals wine beer cider" />
<meta name="original-source" content="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Two tribes: Conventional vs natural wine in Australia - Imbibe" />
<meta property="og:description" content="Nowhere is the battle between ‘scientific’ and ‘natural’ winemaking more intense than in Australia. Jamie Goode packs his crash helmet and heads down under" />
<meta property="og:url" content="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" />
<meta property="og:site_name" content="Imbibe" />
<meta property="article:tag" content="Australian wine" />
<meta property="article:tag" content="Australian wines" />
<meta property="article:tag" content="Natural wines" />
<meta property="article:tag" content="wine" />
<meta property="article:tag" content="winemaking" />
<meta property="article:section" content="Drinks" />
<meta property="article:published_time" content="2018-11-13T09:15:00+00:00" />
<meta property="article:modified_time" content="2018-11-12T15:41:04+00:00" />
<meta property="og:updated_time" content="2018-11-12T15:41:04+00:00" />
<meta property="og:image" content="http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes.jpg" />
<meta property="og:image:width" content="835" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nowhere is the battle between ‘scientific’ and ‘natural’ winemaking more intense than in Australia. Jamie Goode packs his crash helmet and heads down under" />
<meta name="twitter:title" content="Two tribes: Conventional vs natural wine in Australia - Imbibe" />
<meta name="twitter:image" content="http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Imbibe &raquo; Feed" href="http://imbibe.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Imbibe &raquo; Comments Feed" href="http://imbibe.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Imbibe &raquo; iCal Feed" href="http://imbibe.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Imbibe &raquo; Two tribes: Conventional vs natural wine in Australia Comments Feed" href="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/imbibe.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='hello-followers-css'  href='http://imbibe.com/wp-content/plugins/hellofollowers/assets/css/hello-followers.css' type='text/css' media='all' />
<link rel='stylesheet' id='hello-followers-animation-css'  href='http://imbibe.com/wp-content/plugins/hellofollowers/assets/css/hover.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://imbibe.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='swiftype-css'  href='http://imbibe.com/wp-content/plugins/swiftype-search/assets/autocomplete.css' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='http://imbibe.com/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='http://imbibe.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='http://imbibe.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-full-calendar-style-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/custom-events-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/custom-events-stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-full-mobile-style-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/custom-events-stylesheet.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/custom-events-stylesheet.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='tribe-events-calendar-override-style-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/tribe-events/tribe-events.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='ImbibeMembers-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/includes/css/wp-members-imbibe.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin,latin-ext,cyrillic,cyrillic-ext,greek,greek-ext,vietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://imbibe.com/wp-content/themes/smart-mag-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://imbibe.com/wp-content/themes/smart-mag/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://imbibe.com/wp-content/themes/smart-mag/css/prettyPhoto.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://imbibe.com/wp-content/themes/smart-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='esmp_theme_standard-css'  href='http://imbibe.com/wp-content/plugins/easy-social-metrics-pro/lib/widget-top-posts/css/esmp-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='esmp-font-css'  href='http://imbibe.com/wp-content/plugins/easy-social-metrics-pro/assets/css/esmp.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='http://imbibe.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://imbibe.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.10 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-12819453-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-12819453-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
 
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/imbibe.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_events_linked_posts = {"post_types":{"tribe_venue":"venue","tribe_organizer":"organizer"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"8m9RsydzTZHzjadjeXem"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"http:\/\/imbibe.com\/wp-admin\/admin-ajax.php","home_url":"http:\/\/imbibe.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag-child/includes/js/obergine.js?v1&#038;ver=4.7.11'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag-child/includes/js/jquery.maskedinput.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag-child/includes/js/google.ad.js?v222&#038;ver=4.7.11'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag-child/includes/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js'></script>
<link rel='https://api.w.org/' href='http://imbibe.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://imbibe.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://imbibe.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://imbibe.com/?p=54334' />
<link rel="alternate" type="application/json+oembed" href="http://imbibe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimbibe.com%2Fnews-articles%2Fwines%2Ftwo-tribes-conventional-vs-natural-wine-australia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://imbibe.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fimbibe.com%2Fnews-articles%2Fwines%2Ftwo-tribes-conventional-vs-natural-wine-australia%2F&#038;format=xml" />

<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/imbibe.com\/wp-admin\/admin-ajax.php","essb3_nonce":"53aad282ba","essb3_plugin_url":"http:\/\/imbibe.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/imbibe.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":54334};</script><style type="text/css">.hf-container.hf-col-user1 li { width: 50% !important; display: inline-block; }.hf-container.hf-col-user2 li { width: 16.666% !important; display: inline-block; }.hf-container.hf-col-user3 li { width: 50% !important; display: inline-block; }.hf-container.hf-col-user4 li { width: 50% !important; display: inline-block; }.hf-container.hf-col-user5 li { width: 50% !important; display: inline-block; }</style><link href='http://fonts.googleapis.com/css?family=Muli:300,400,300italic,400italic' rel='stylesheet' type='text/css'>	
<!--[if lt IE 9]>
<script src="http://imbibe.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-54334 single-format-standard page-builder smart-mag-child right-sidebar full">

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap cf">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Latest news</span>

					<ul>
												
												
							<li><a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category">Laki Kane&#8217;s Georgi Radev on spicing-up the rum category</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases">Imbibe’s top picks from New Zealand Wine&#8217;s new releases</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list">Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/drinks/ossett-brewery-expands-new-microbrewing-project/" title="Ossett Brewery expands with new microbrewing project">Ossett Brewery expands with new microbrewing project</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" title="Two tribes: Conventional vs natural wine in Australia">Two tribes: Conventional vs natural wine in Australia</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/spirits-cocktails/rum-cachaca/yorkshire-martinique-imbibe-tastes-latest-rum-releases/" title="From Yorkshire to Martinique: Imbibe tastes the latest rum releases">From Yorkshire to Martinique: Imbibe tastes the latest rum releases</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/drinks/eben-sadie-tops-poll-south-africa/" title="Eben Sadie tops poll to be voted number one in South African winemaking industry">Eben Sadie tops poll to be voted number one in South African winemaking industry</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/spirits-cocktails/cocktails/shaker-prebatched-punches-hint-history/" title="In the shaker: Prebatched punches with a hint of history">In the shaker: Prebatched punches with a hint of history</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/drinks/calvados-typicity-terroir-expression-lands-uk/" title="30&#038;40 Calvados with typicity and terroir expression lands in the UK">30&#038;40 Calvados with typicity and terroir expression lands in the UK</a></li>
						
												
							<li><a href="http://imbibe.com/news-articles/drinks/diageo-sells-19-brands-sazerac-550m/" title="Diageo sells 19 brands to Sazerac for $550m">Diageo sells 19 brands to Sazerac for $550m</a></li>
						
												
											</ul>
				</div>
								
							<div class="textwidget">
<a class="" href="/login">Login</a>
<a class="sc-button sc-button-default" href="/register">Sign up</a>


</div>
						
				<div class="search">
					<form role="search" action="http://imbibe.com/search/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
					
				</div> <!-- .search -->
                            
                            			</section>
		</div>
		
	</div>
	
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://imbibe.com/" title="Imbibe" rel="home">
									
					<img src="http://imbibe.com/wp-content/uploads/Logo_New_imbibe.png" class="logo-image" alt="Imbibe"  />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="adwrap-widget">
			
							
			</div>
		
				
						</div>
			</header>
			
						
			<nav class="navigation cf" >
			
				<div class="mobile" data-type="classic" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-imbibe-main-menu-container"><ul id="menu-imbibe-main-menu" class="menu"><li id="menu-item-2202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2202"><a href="http://imbibe.com/news-articles/">News and articles</a>
<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-2365" class="imbibe_sub_menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2365"><a href="/news-articles/category/drinks">Drinks</a>
	<ul class="sub-menu">
		<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-3 menu-item-2303"><a href="http://imbibe.com/news-articles/category/wines/">Wines</a></li>
		<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2304"><a href="http://imbibe.com/news-articles/category/beers/">Beers</a></li>
		<li id="menu-item-2305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15 menu-item-2305"><a href="http://imbibe.com/news-articles/category/ciders/">Ciders</a></li>
		<li id="menu-item-2207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13 menu-item-2207"><a href="http://imbibe.com/news-articles/category/hot-drinks/">Hot drinks</a></li>
		<li id="menu-item-2212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-2212"><a href="http://imbibe.com/news-articles/category/spirits-cocktails/">Spirits &#038; Cocktails</a></li>
		<li id="menu-item-2211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14 menu-item-2211"><a href="http://imbibe.com/news-articles/category/mixer-soft/">Mixers &#038; Soft drinks</a></li>
	</ul>
</li>
	<li id="menu-item-12088" class="imbibe_sub_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12088"><a href="http://imbibe.com/news-articles/locations/">Locations</a>
	<ul class="sub-menu">
		<li id="menu-item-12048" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12048"><a href="http://imbibe.com/locations/africa/">Africa</a></li>
		<li id="menu-item-12049" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12049"><a href="http://imbibe.com/locations/asia/">Asia</a></li>
		<li id="menu-item-12050" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor menu-item-12050"><a href="http://imbibe.com/locations/australasia/">Australasia</a></li>
		<li id="menu-item-12051" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12051"><a href="http://imbibe.com/locations/europe/">Europe</a></li>
		<li id="menu-item-12052" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12052"><a href="http://imbibe.com/locations/north-america/">North America</a></li>
		<li id="menu-item-12053" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12053"><a href="http://imbibe.com/locations/south-america/">South America</a></li>
	</ul>
</li>
	<li id="menu-item-12087" class="imbibe_sub_menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12087"><a href="http://imbibe.com/news-articles/other/">Other</a>
	<ul class="sub-menu">
		<li id="menu-item-12056" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12056"><a href="http://imbibe.com/other-category/awards/">Awards</a></li>
		<li id="menu-item-12057" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12057"><a href="http://imbibe.com/other-category/business/">Business</a></li>
		<li id="menu-item-12058" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12058"><a href="http://imbibe.com/other-category/competitions/">Competitions</a></li>
		<li id="menu-item-12060" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12060"><a href="http://imbibe.com/other-category/people/">People</a></li>
		<li id="menu-item-12061" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12061"><a href="http://imbibe.com/other-category/service/">Service</a></li>
		<li id="menu-item-12062" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12062"><a href="http://imbibe.com/other-category/venues/">Venues</a></li>
	</ul>
</li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category" class="image-link">
					<img width="351" height="185" src="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-351x185.jpg" class="image wp-post-image" alt="" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category" srcset="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-351x185.jpg 351w, http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-700x370.jpg 700w, http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-351x185@2x.jpg 702w" sizes="(max-width: 351px) 100vw, 351px" />				</a>
				
				<div class="meta">
					<time datetime="2018-11-14T15:05:58+00:00">14 November 2018 </time>
					
										
					
					<span class="comments"><a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category">Laki Kane&#8217;s Georgi Radev on spicing-up the rum category</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/"><img width="110" height="96" src="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category" srcset="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-110x96.jpg 110w, http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-14T15:05:58+00:00">14 November 2018 </time>
				
					<span class="comments"><a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category">
						Laki Kane&#8217;s Georgi Radev on spicing-up the rum category</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/"><img width="110" height="96" src="http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases" srcset="http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-110x96.jpg 110w, http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-14T14:54:06+00:00">14 November 2018 </time>
				
					<span class="comments"><a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases">
						Imbibe’s top picks from New Zealand Wine&#8217;s new releases</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/"><img width="110" height="96" src="http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list" srcset="http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-110x96.jpg 110w, http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2018-11-14T10:25:12+00:00">14 November 2018 </time>
				
					<span class="comments"><a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list">
						Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-12054" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12054"><a href="http://imbibe.com/other-category/opinion/">Opinion</a></li>
<li id="menu-item-2163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2163"><a href="/events">Events</a></li>
<li id="menu-item-5521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5521"><a href="http://imbibe.com/jobs/">Jobs</a></li>
<li id="menu-item-2242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2242"><a href="http://imbibe.com/competitions/">Competitions</a></li>
<li id="menu-item-2299" class="login-only menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2299"><a href="http://imbibe.com/my-profile/">My profile</a>
<ul class="sub-menu">
	<li id="menu-item-2412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2412"><a href="http://imbibe.com/my-profile/register-for-imbibe-magazine/">Register for Imbibe Magazine</a></li>
	<li id="menu-item-2327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2327"><a href="http://imbibe.com/my-profile/job-alerts/">Job Alerts</a></li>
</ul>
</li>
<li id="menu-item-5606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5606"><a href="http://live.imbibe.com/">Imbibe live</a></li>
<li id="menu-item-16534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16534"><a href="http://imbibe.com/my-profile/register-for-imbibe-magazine/">Imbibe Subscription</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://imbibe.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://imbibe.com/news-articles/category/drinks/"><span itemprop="title">Drinks</span></a></span><span class="delim">&raquo;</span><span class="current">Two tribes: Conventional vs natural wine in Australia</span></div>	</div>


<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
			
				
<article id="post-54334" class="post-54334 post type-post status-publish format-standard has-post-thumbnail category-drinks category-wines tag-australian-wine tag-australian-wines tag-natural-wines tag-wine tag-winemaking location-australia" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">

			<div class="featured">
						
							
				<a href="http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes.jpg" title="Two tribes: Conventional vs natural wine in Australia" itemprop="image">
				
								
										
						<img width="783" height="375" src="http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes-783x375.jpg" class="responsive wp-post-image" alt="" title="Two tribes: Conventional vs natural wine in Australia" srcset="http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes-783x375.jpg 783w, http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes-300x144.jpg 300w, http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes-702x336.jpg 702w, http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes.jpg 835w, http://imbibe.com/wp-content/uploads/Australian-wine-two-tribes-300x144@2x.jpg 600w" sizes="(max-width: 783px) 100vw, 783px" />					
										
												
				</a>
								
								
					</div>
	
		
		<h1 class="post-title item fn" itemprop="name">
		Two tribes: Conventional vs natural wine in Australia		</h1>
		
		<a href="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">

		<span class="posted-on">			<span class="dtreviewed">
				<time class="value-title" datetime="2018-11-13T09:15:00+00:00" title="2018-11-13" itemprop="datePublished">13 November 2018</time>
			</span>
		</span>
		
		<span class="cats"><i class="fa fa-user"></i> 
			<span class="reviewer" itemprop="author"><a href="http://imbibe.com/news-articles/author/kate-malcewski/" title="Posts by Kate Malczewski" rel="author">Kate Malczewski</a></span>
		</span>

			
	</div>
	
	<div class="post-terms">
		<div class="categories">
			<i class="fa fa-glass"></i> Drinks: <span><a href="http://imbibe.com/news-articles/category/drinks/" rel="category tag">Drinks</a>, <a href="http://imbibe.com/news-articles/category/wines/" rel="category tag">Wines</a></span>
		</div>
		
	
		<div class="categories">
			<i class="fa fa-globe"></i> Location: <span><a href="http://imbibe.com/locations/australasia/australia/">Australia</a></span>
		</div>

		
		</div>
	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description " itemprop="articleBody">
			
				
								
				<div class="essb_links essb_displayed_top essb_share essb_template_flat-retina essb_1974996779 print-no" id="essb_displayed_top_1974996779" data-essb-postid="54334" data-essb-position="top" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="" data-essb-url="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" data-essb-twitter-url="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" data-essb-instance="1974996779"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&t=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&redirect_uri=http://imbibe.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&t=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&redirect_uri=http://imbibe.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1974996779&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Two+tribes%3A+Conventional+vs+natural+wine+in&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&amp;counturl=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;twitter&#39;,&#39;1974996779&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;google&#39;,&#39;1974996779&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;linkedin&#39;,&#39;1974996779&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div><p><em>Nowhere is the battle between ‘scientific’ and ‘natural’ winemaking more intense than in Australia. <strong>Jamie Goode</strong> packs his crash helmet and heads down under to explore the clash between science and non-intervention</em></p>
<hr />
<p>The natural wine movement has always been polarising. With its origins firmly in the Old World wine cultures of France and Italy, this loose alliance of producers has spread and achieved a global influence. Nowhere is it more polarising, though, than in the heartland of technical winemaking – Australia.</p>
<p>Here, a strong, vocal and highly visible entourage of natural winemakers has emerged – and they’ve had an impact that outweighs their size or economic significance. They’ve also gotten up the noses of some large winery owners, such as <a href="https://www.mcguiganwines.com.au/">Neil McGuigan</a>.</p>
<p>At ProWein in March this year, McGuigan was quizzed about natural wine by a reporter of online drinks news outlet The Shout. ‘It’s not really wine’ was his response, describing it as a ‘grape-based beverage’ and adding ‘I cannot support it at all’. Fighting talk!</p>
<p><strong>Technical proficiency</strong><br />
Australia’s commercial success as a wine industry has been built on the foundations of technical proficiency. Back in the 1970s, the emergence of reductive winemaking techniques such as stainless steel tanks with refrigeration, the use of inert gases to protect against oxygen and working with selected cultured yeasts made it possible to produce clean, fruit-driven wines even in the warmest of climates.</p>
<p>One of the influential wine consultants of the time was one-time Hardy’s winemaker Brian Croser, who together with Tony Jordan formed the Oenotech consultancy. Later, Croser started winery <a href="https://www.petaluma.com.au/">Petaluma</a> (which was subsequently bought out by Lion Nathan) and most recently <a href="https://tapanappa.com.au/">Tapanappa</a>.</p>
<p>Croser thinks that the most important distinction that needs to be made is not between natural wine and technical wine, but between fine wines and technical wines. And he’s not much of a fan of either natural or technical wines.</p>
<aside class="pullquote alignright"><em>‘How dare they appropriate the term “natural”, implying all other wine is not natural?’</em> Brian Croser</aside>
<p>‘The technical proficiency of the Australian wine industry has certainly allowed the branded commodity producers to dominate the markets with well-made and affordable wines to the detriment of the image of Australian fine wines. These are standardised wines,’ he says.</p>
<p>He eschews the term ‘natural’, describing them as ‘accidental wines’, and pointing out that most of the country’s winemakers have a deep understanding of wine chemistry and microbiology.</p>
<p>‘Most Australian fine wine makers have been trying to minimise amelioration and intervention for decades now and long before the advent of the accidental wine makers,’ Croser says. ‘The arrival of the accidental wine makers has probably strengthened their ambition to avoid the sort of sensory results that the accidental wine makers achieve.’</p>
<p><img class="wp-image-54340 alignright" src="http://imbibe.com/wp-content/uploads/Aussie-wines.jpg" alt="" width="420" height="280" srcset="http://imbibe.com/wp-content/uploads/Aussie-wines.jpg 2300w, http://imbibe.com/wp-content/uploads/Aussie-wines-300x199.jpg 300w, http://imbibe.com/wp-content/uploads/Aussie-wines-1024x681.jpg 1024w, http://imbibe.com/wp-content/uploads/Aussie-wines-300x199@2x.jpg 600w, http://imbibe.com/wp-content/uploads/Aussie-wines-1024x681@2x.jpg 2048w" sizes="(max-width: 420px) 100vw, 420px" /></p>
<p>What upsets Croser most about natural winemakers is that by describing themselves thus, they imply that everyone else is unnatural. ‘How dare they appropriate the term natural, implying all other wine is not natural?’ he says. ‘How dare they appropriate the term authentic, implying all others are lacking authenticity of origins and or process?’</p>
<p><strong>The scientist</strong><br />
Wes Pearson is a scientist with the <a href="https://www.awri.com.au/">Australian Wine Research Institute</a> (AWRI) which also makes boutique wines under his label <a href="https://www.dodgybrotherswines.com/">Dodgy Brothers</a>.</p>
<p>Pearson agrees that a good understanding of wine science has been at the heart of Australia’s success.</p>
<p>‘I think that technically sound wines are very much a part of our identity as a wine-producing country,’ he says. ‘Where this has helped us as an exporter of wine is in the under AUS$20 (£11) per bottle market, as consumers at those price points can bank on the fact that they are getting a clean, consistent, well-made product.’</p>
<p>Pearson cites two big technological steps that have helped in this regard. First, there was the closure trial run by the AWRI in the late 1990s that encouraged the widespread adoption of screwcaps to avoid taint and oxidation issues. Later, the research and education work on Brettanomyces in the 2000s helped dramatically reduce the incidence of this microbial off-flavour in red wines.</p>
<p>But the main contribution, he argues, has been made by the oenology course at Roseworthy College, which led to today’s Adelaide University and Charles Sturt University programmes.</p>
<table class=" alignright" style="height: 146px;" width="283">
<tbody>
<tr>
<td style="width: 276.016px;"><strong>What is natural wine?</strong></p>
<p>One of the problems with natural wine is that it is a category without a definition or certification. If you want to call your wine natural, you can. Generally, though, the natural wine movement is a loose alignment of producers who share a common way of working. They generally farm organically or biodynamically; they add nothing to their wines save for a bit of sulphur dioxide post-fermentation (and <a href="http://imbibe.com/news-articles/wines/natural-wines-the-risks-and-rewards-of-ditching-sulphur/">some do away with added sulphites altogether</a>); they choose not to fine or filter; they tend to favour alternative forms of elevage such as large format oak, terracotta amphorae and concrete eggs or tanks rather than small oak (new oak is generally frowned upon).<br />
And picking early to achieve modest alcohol levels is usually favoured over later picking and riper fruit flavours.</td>
</tr>
</tbody>
</table>
<p>‘They really stress technical winemaking combined with an excellent hands-on component that gives students the foundational knowledge to go out into [the]industry and make very sound and precise wines,’ he says.</p>
<p><strong>The natural wine guy</strong><br />
Mike Bennie is an influential Australian wine writer who’s also well known for his distinctive dress sense (usually a black t-shirt, shorts and a baseball cap). Bennie has been a champion of natural wine in Australia and was one of the small team behind the <a href="http://www.rootstocksydney.com/">Rootstock Sydney</a> festival, a gathering of natural and authentic wines that ran for several years until its last edition in 2017.</p>
<p>He’s appreciative of the contribution that applied wine science has made, but fears that it may have straitjacketed the industry, stopping the emergence of really interesting wines.</p>
<p>‘I think it has been formidable in fine-tuning Australia’s wine offering, particularly in a global, mass-market sense,’ says Bennie. ‘It has provided the world with high-quality, low-price wines of consistency and approachability.’</p>
<p>But there’s a flipside. ‘An overarching adherence to science has also perhaps been Australia’s undoing in terms of image and diversity,’ he claims. To a worrying extent, Australian wine has become synonymous with correctness and uniformity.</p>
<p>Bennie agrees that there’s a divide between the mainstream technical winemakers and those who would badge themselves as natural. ‘There are definitely those from the technical side who dismiss wines from the natural camp before they’ve even tasted them,’ he says.</p>
<p>There’s also a jealousy problem, with the conventional majority feeling that the natural winegrowers get a disproportionate amount of attention. ‘There are haters on both sides,’ he says. ‘But I think that these two sides are becoming more closely intertwined than people realise, as the general wine community comes to the realisation that we all just make wine and that if we can get people interested in Australian wine of any genre, that’s a win.’</p>
<p>One oft-cited benefit of the natural wine movement is that, while it’s small and niche, it has caused those working more conventionally to question how they work. But is this natural contagion overestimated?</p>
<p>Croser doesn’t think they’ve had much positive impact outside of their niche. ‘The “quirky” as you call them are insignificant to the overall evolution and commerce of “conventional” fine wine, the latter being based on the true innovation of the past 50 years of establishing new cooler climate regions, working out which varieties are the best and refining incrementally the viticulture and winemaking. It is a serious mismatch of endeavour and importance to compare them in the same breath.’</p>
<aside class="pullquote alignright"><em>‘An overarching adherence to science has perhaps been Australia’s undoing in terms of image and diversity’</em> Mike Bennie</aside>
<p>He does, however, concede that the elevation of natural wine has been useful to counterbalance ‘the overwhelming image of Australia as an industrialised winemaker’.</p>
<p>Wes Pearson is more sympathetic to this idea. ‘I’m not sure I would say that natural producers have solely shifted the mainstream to produce more that way – I think there are a few other factors in play, but they’ve definitely played a role.’</p>
<p>He thinks the chasm between traditional and natural is shrinking. ‘Ten years ago, it was one or the other. Nowadays you can still find producers who occupy the ends of the scale, but the middle is now dotted with producers – some very large – who have incorporated some of the ideas or philosophies of low-intervention producers.’</p>
<p>As a scientist and a boutique winemaker, what’s his approach? ‘I don’t think I can ever shut the scientist completely off, but I certainly take a bit of a different approach when I’m in the winery.’</p>
<p>And he has incorporated some low intervention/natural aspects into his winemaking. ‘What drives it for me is knowing what exactly I’m trying to deliver to the people that buy my wines,’ he says. ‘For the most part my goal is to make wines that speak of place, not winemaking or style. So for me that means less intervention in the winery for sure. But that is more about getting the picking date right so you don’t have to add anything in the winery, and less about a hands off approach just for the sake of being hands off.’</p>
<p>He’s also careful not to go too far in the natural direction, since, as he puts it, ‘A wine full of volatile acidity, aldehyde or Brett doesn’t speak of the place it came from, it speaks of winemaking decisions.’</p>
<p>For Bennie, the main impact of natural wine has been to make some of the more established, conservative wine scene draw ranks, while at the same time they’ve attempted to undermine public interest in the Rootstock Sydney cohort of wine producers.</p>
<aside class="pullquote alignright"><em>‘A wine full of volatile acidity or Brett doesn’t speak of the place it came from, it speaks of winemaking decisions’</em>  Wes Pearson</aside>
<p>‘The catch-cry of “fault” is a regular broadcast,’ he says, but ‘many of the more conventional wine producers have also begun to question their practices, and in some cases change or release experimental wines, or use some of the approaches to add layers to the winemaking suite available’.</p>
<p>To understand the picture requires an observer to segment the market. ‘The actual percentage of volume of wine produced in Australia dwarfs the output of the avant-garde wine scene,’ reports Bennie. But just as supermarkets sell far more food than trendy farmer’s markets, and fast food restaurants feed a lot more people than those focusing on locally sourced and foraged ingredients, the existence of the low-intervention natural wine producers is adding some stardust to the overall Australian wine offering.</p>
<p>And image matters. Critter-labelled, sugared-up commodity red wines have cemented Australia’s reputation for making the wine equivalent of fast food, and this is an image that takes time to undo. It’s the quirky and left-of-field low intervention wines, made and enthusiastically marketed by interesting people, that are giving Australian wine some of its mojo back.</p>
<p>I’ll leave the final words to Bennie. ‘The loud voice of natural wine in Australia and its increasing, dramatic presence in on- and off-premise venues, has made awareness about winemaking practice and farming ideology a focused conversation in the broader wine community,’ he says. ‘You’re never going to convince the old school that these wines have merit. But I feel that the next generation of wine leaders understand that inclusivity is the way forward.’</p>
<p><strong>The natural</strong></p>
<p><strong>Ochota Barrels Fugazi Grenache, McLaren Vale</strong></p>
<p><img class="wp-image-54344 alignleft" src="http://imbibe.com/wp-content/uploads/Ochota-Fugazi.jpg" alt="" width="127" height="254" /><br />
Taras and Amber Ochota make some beautiful, sensitive wines from the Adelaide Hills and McLaren Vale: this is a perfumed, elegant expression of Grenache.<br />
<em>£20.90, <a href="https://www.indigowine.com/">Indigo Wine</a>, 020 7733 8391</em></p>
<p><strong>Shobbrook Tommy Field, Barossa Valley</strong></p>
<p><img class="wp-image-54343 alignleft" src="http://imbibe.com/wp-content/uploads/Shobbrook-Tommy-Field.jpg" alt="" width="90" height="273" srcset="http://imbibe.com/wp-content/uploads/Shobbrook-Tommy-Field.jpg 292w, http://imbibe.com/wp-content/uploads/Shobbrook-Tommy-Field-99x300.jpg 99w, http://imbibe.com/wp-content/uploads/Shobbrook-Tommy-Field-99x300@2x.jpg 198w" sizes="(max-width: 90px) 100vw, 90px" /><br />
Tom Shobbrook is making some brilliant wines from the Barossa, a region not normally associated with natural, elegant wines. This is a smashable Shiraz made largely by whole cluster fermentation, with freshness and drinkability.<br />
<em>£19.84, <a href="http://thewinemakersclub.co.uk/">The Winemakers Club</a>, 020 7236 2936</em></p>
<p><strong>Bill Downie Petit Verdot, Riverland</strong></p>
<p><img class="wp-image-54347 alignleft" src="http://imbibe.com/wp-content/uploads/BD-Petit-Verdot-bottle-image-cropped-fs.jpg" alt="" width="86" height="255" srcset="http://imbibe.com/wp-content/uploads/BD-Petit-Verdot-bottle-image-cropped-fs.jpg 323w, http://imbibe.com/wp-content/uploads/BD-Petit-Verdot-bottle-image-cropped-fs-101x300.jpg 101w, http://imbibe.com/wp-content/uploads/BD-Petit-Verdot-bottle-image-cropped-fs-101x300@2x.jpg 202w" sizes="(max-width: 86px) 100vw, 86px" /><br />
Bill Downie makes stunning Pinots from his Gippsland base, but they sell out quickly. So it’s great that he’s working with biodynamically farmed Riverland fruit to make characterful, natural wines like this intense, gutsy but pretty Petit Verdot, which is affordable and delicious.<br />
<em>£12.04, <a href="http://www.libertywines.co.uk/">Liberty Wines</a>, 020 7720 5350</em><br />
&nbsp;</p>
<p>&nbsp;</p>
<p><strong>The conventional</strong></p>
<p><strong>Tolpuddle Chardonnay, Tasmania</strong></p>
<p><img class="wp-image-54345 alignleft" src="http://imbibe.com/wp-content/uploads/TV201.jpg" alt="" width="70" height="253" srcset="http://imbibe.com/wp-content/uploads/TV201.jpg 176w, http://imbibe.com/wp-content/uploads/TV201-83x300.jpg 83w, http://imbibe.com/wp-content/uploads/TV201-83x300@2x.jpg 166w" sizes="(max-width: 70px) 100vw, 70px" /><br />
A serious, expressive Chardonnay made by Shaw &amp; Smith’s Tasmanian outpost, Tolpuddle. This shows why people are getting excited about Tasmania again.<br />
<em>£28.80, <a href="http://www.libertywines.co.uk/">Liberty Wines</a>, 020 7720 5350</em></p>
<p><strong>Clonakilla Shiraz Viognier, Canberra District</strong></p>
<p><img class="wp-image-54346 alignleft" src="http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV.jpg" alt="" width="87" height="264" srcset="http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV.jpg 1176w, http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV-99x300.jpg 99w, http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV-337x1024.jpg 337w, http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV-99x300@2x.jpg 198w, http://imbibe.com/wp-content/uploads/Shiraz-Viognier-stelvin-NV-337x1024@2x.jpg 674w" sizes="(max-width: 87px) 100vw, 87px" /><br />
Tim Kirk has established a stellar reputation for this cool-climate gem. It’s now regarded as one of Australia’s finest wines, and ages beautifully.<br />
<em>£53.95, <a href="http://www.libertywines.co.uk/">Liberty Wines</a>, 020 7720 5350 </em></p>
<p><strong>10 Minutes by Tractor McCutcheon Pinot Noir, Mornington Peninsula</strong></p>
<p><img class="wp-image-54348 alignleft" src="http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1.jpg" alt="" width="72" height="250" srcset="http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1.jpg 1176w, http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1-86x300.jpg 86w, http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1-295x1024.jpg 295w, http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1-86x300@2x.jpg 172w, http://imbibe.com/wp-content/uploads/2016-McCutcheon-Pinot-Noir-1-295x1024@2x.jpg 590w" sizes="(max-width: 72px) 100vw, 72px" /><br />
One of the leading wineries in the Mornington Peninsula, making elegant Pinot Noirs from a number of sites. The recent addition of Sandro Mosele as chief winemaker will only improve wines that are already very fine.<br />
<em>£39.80, <a href="https://www.bancroftwines.com/">Bancroft Wines</a>, 020 7232 5440</em></p>
<div class="essb_links essb_displayed_bottom essb_share essb_template_flat-retina essb_53414909 print-no" id="essb_displayed_bottom_53414909" data-essb-postid="54334" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="flat-retina" data-essb-counter-pos="" data-essb-url="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" data-essb-twitter-url="http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" data-essb-instance="53414909"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&t=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&redirect_uri=http://imbibe.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&t=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&redirect_uri=http://imbibe.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;53414909&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Two+tribes%3A+Conventional+vs+natural+wine+in&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&amp;counturl=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;twitter&#39;,&#39;53414909&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;google&#39;,&#39;53414909&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name">Google+</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/" title="" onclick="essb_window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Two+tribes%3A+Conventional+vs+natural+wine+in+Australia&amp;url=http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&#39;,&#39;linkedin&#39;,&#39;53414909&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li></ul></div>
				
								
									<div class="tagcloud"><a href="http://imbibe.com/news-articles/tag/australian-wine/" rel="tag">Australian wine</a> <a href="http://imbibe.com/news-articles/tag/australian-wines/" rel="tag">Australian wines</a> <a href="http://imbibe.com/news-articles/tag/natural-wines/" rel="tag">Natural wines</a> <a href="http://imbibe.com/news-articles/tag/wine/" rel="tag">wine</a> <a href="http://imbibe.com/news-articles/tag/winemaking/" rel="tag">winemaking</a></div>
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
			
</article>



<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Previous Article</span><span class="link"><a href="http://imbibe.com/news-articles/spirits-cocktails/rum-cachaca/yorkshire-martinique-imbibe-tastes-latest-rum-releases/" rel="prev">From Yorkshire to Martinique: Imbibe tastes the latest rum releases</a></span>	</div>
	
	<div class="next"><span class="main-color title">Next Article <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://imbibe.com/news-articles/drinks/ossett-brewery-expands-new-microbrewing-project/" rel="next">Ossett Brewery expands with new microbrewing project</a></span>	</div>
	
</section>



	<h3 class="section-head">About Author</h3>

				<section class="author-info">
			
				<img src="http://0.gravatar.com/avatar/0a3cff347e2eccce5eaee652f7396bae?s=100&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />				
				<div class="description">
					<a href="http://imbibe.com/news-articles/author/kate-malcewski/" title="Posts by Kate Malczewski" rel="author">Kate Malczewski</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>


<section class="related-posts">
	<h3 class="section-head">Related Posts</h3> 
	<ul class="highlights-box three-col related-posts">
	
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category" class="image-link">
					<img width="214" height="140" src="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-214x140.jpg" class="image wp-post-image" alt="" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category" srcset="http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-214x140.jpg 214w, http://imbibe.com/wp-content/uploads/smALL-GEORGE-783x375-1-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-11-14T15:05:58+00:00">14 November 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://imbibe.com/news-articles/spirits-cocktails/laki-kanes-georgi-radev-spicing-rum-category/" title="Laki Kane&#8217;s Georgi Radev on spicing-up the rum category">Laki Kane&#8217;s Georgi Radev on spicing-up the rum category</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases" class="image-link">
					<img width="214" height="140" src="http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-214x140.jpg" class="image wp-post-image" alt="" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases" srcset="http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-214x140.jpg 214w, http://imbibe.com/wp-content/uploads/New-Zealand-Wine-Releases-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-11-14T14:54:06+00:00">14 November 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://imbibe.com/news-articles/wines/imbibes-top-picks-new-zealand-wines-new-releases/" title="Imbibe’s top picks from New Zealand Wine&#8217;s new releases">Imbibe’s top picks from New Zealand Wine&#8217;s new releases</a></h2>
				
			</article>
		</li>
		
		
		<li class="highlights column one-third">
			
			<article>
					
				<a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list" class="image-link">
					<img width="214" height="140" src="http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-214x140.jpg" class="image wp-post-image" alt="" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list" srcset="http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-214x140.jpg 214w, http://imbibe.com/wp-content/uploads/Barworks-Lee-Godwin-low-now-abv-web-214x140@2x.jpg 428w" sizes="(max-width: 214px) 100vw, 214px" />
									</a>
				
				<div class="meta">
					<time datetime="2018-11-14T10:25:12+00:00">14 November 2018 </time>
					
															
					<span class="comments"><i class="fa fa-comments-o"></i>
						0</span>	
					
				</div>
				
				<h2><a href="http://imbibe.com/news-articles/drinks/barworks-lee-godwin-creating-strong-no-low-abv-drinks-list/" title="Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list">Barworks&#8217; Lee Godwin on creating a strong no- and low-abv drinks list</a></h2>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				
	
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">Leave A Reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/#respond" style="display:none;">Cancel Reply</a></small></h3><p class="must-log-in">You must be <a href="http://imbibe.com/wp-login.php?redirect_to=http%3A%2F%2Fimbibe.com%2Fnews-articles%2Fwines%2Ftwo-tribes-conventional-vs-natural-wine-australia%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			
		<li id="bunyad_ads_widget-6" class="widget bunyad-ad">		
					
			<div class="adwrap-widget">
			
							
			</div>
		
		</li>
		
		<li id="text-7" class="widget widget_text">			<div class="textwidget"><iframe width="360" height="202" src="https://www.youtube.com/embed/6naSq2oolYI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</li>
<li id="tribe-events-list-widget-2" class="widget tribe-events-list-widget"><h3 class="widgettitle">Upcoming Events</h3>
<ol class="hfeed vcalendar">

    
	
       

    <li class="tribe-events-list-widget-events type-tribe_events post-53884 tribe-clearfix tribe-events-venue-47594 tribe-events-organizer-14303">

                <!-- Event Title -->
        <div class="event_content">
            <a class="post_title" title="Ribera del Duero Trade Tasting and Masterclasses" href="http://imbibe.com/event/ribera-del-duero-trade-tasting-masterclasses/" rel="bookmark">Ribera del Duero Trade Tasting and Masterclasses</a>
        </div>
                <!-- Event Time -->
        
        <div class="event_details">
            <p class="event_date"><span class="tribe-event-date-start">22 November @ 11:00 am</span> - <span class="tribe-event-time">6:00 pm</span></p>
            <p class="event_location"><span class="tribe-address">

<span class="tribe-street-address">2-3 Bloomsbury Way</span>
	
		<br>
		<span class="tribe-locality">London</span><span class="tribe-delimiter">,</span>


	<span class="tribe-postal-code">WC1A 2RL</span>

	<span class="tribe-country-name">United Kingdom</span>

</span>
</p>
        </div>

        

    </li>
       

    <li class="tribe-events-list-widget-events type-tribe_events post-52699 tribe-clearfix tribe-events-venue-26890 tribe-events-organizer-16984">

                <!-- Event Title -->
        <div class="event_content">
            <a class="post_title" title="The Schloss Reinhartshausen Masterclass" href="http://imbibe.com/event/schloss-reinhartshausen-masterclass/" rel="bookmark">The Schloss Reinhartshausen Masterclass</a>
        </div>
                <!-- Event Time -->
        
        <div class="event_details">
            <p class="event_date"><span class="tribe-event-date-start">23 November @ 8:00 am</span> - <span class="tribe-event-time">5:00 pm</span></p>
            <p class="event_location"><span class="tribe-address">

<span class="tribe-street-address">36 Pall Mall, St. James&#039;s</span>
	
		<br>
		<span class="tribe-locality">London </span><span class="tribe-delimiter">,</span>


	<span class="tribe-postal-code">SW1Y</span>


</span>
</p>
        </div>

        

    </li>
       

    <li class="tribe-events-list-widget-events type-tribe_events post-52704 tribe-clearfix tribe-events-venue-26890 tribe-events-organizer-16984">

                <!-- Event Title -->
        <div class="event_content">
            <a class="post_title" title="The Wine Barn Annual Portfolio Tasting 2019" href="http://imbibe.com/event/wine-barn-annual-portfolio-tasting-2019/" rel="bookmark">The Wine Barn Annual Portfolio Tasting 2019</a>
        </div>
                <!-- Event Time -->
        
        <div class="event_details">
            <p class="event_date"><span class="tribe-event-date-start">4 February, 2019 @ 6:00 pm</span> - <span class="tribe-event-time">8:00 pm</span></p>
            <p class="event_location"><span class="tribe-address">

<span class="tribe-street-address">36 Pall Mall, St. James&#039;s</span>
	
		<br>
		<span class="tribe-locality">London </span><span class="tribe-delimiter">,</span>


	<span class="tribe-postal-code">SW1Y</span>


</span>
</p>
        </div>

        

    </li>
    </ol><!-- .hfeed -->
<p class="tribe-events-widget-link">
    <a href="http://imbibe.com/events/" rel="bookmark">View All Events</a>
</p>


<!-- Obergine - custom - b -->
<style>
    .tribe-events-list-widget .tribe-event-featured.imbibecussidecar
    {
          background-color: #f2f2f2 !important;
          padding: 20px !important;
    }
    
    .tribe-events-list-widget .tribe-event-featured
    {
          background-color: transparent !important;
    }
</style>
<!-- Obergine - custom -e --></li>
<script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Ribera del Duero Trade Tasting and Masterclasses","description":"&lt;p&gt;Members of the industry are invited to a tasting of Ribera del Duero wines on 22 November at Bloomsbury House, along with masterclasses hosted by Tim Atkin MW. Atkin has just returned from a week long trip to Ribera del Duero, where he tasted over 400 wines. He\\'s selected his top 100, giving them a&lt;a href=&quot;http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://imbibe.com/wp-content/uploads/Untitled-design-51.jpg","url":"http://imbibe.com/event/ribera-del-duero-trade-tasting-masterclasses/","startDate":"2018-11-22T11:00:00+00:00","endDate":"2018-11-22T18:00:00+00:00","location":{"@type":"Place","name":"Bloomsbury House","description":"","url":"http://imbibe.com/venue/bloomsbury-house/","address":{"streetAddress":"2-3 Bloomsbury Way","addressLocality":"London","postalCode":"WC1A 2RL","addressCountry":"United Kingdom"},"telephone":"","sameAs":""},"organizer":{"@type":"Person","name":"Wines of Ribera del Duero","description":"","url":"http://imbibe.com/organiser/wines-of-ribera-del-duero/","telephone":"","email":"","sameAs":"http://www.winesofriberadelduero.co.uk/"}},{"@context":"http://schema.org","@type":"Event","name":"The Schloss Reinhartshausen Masterclass","description":"&lt;p&gt;You\\'re invited to an exclusive masterclass with legendary producer\u00a0Schloss Reinhartshausen, care of the team at The Wine Barn. Schloss Reinhartshausen\u00a0has been making Rieslings since 1337 at one of the world\\'s oldest wine-growing estates.\u00a0Stefan Lergenm\u00fcller, owner of the Schloss Reinhartshausen estate, will guide you through seven incredible wines from seven decades. Some of these elegant, rare&lt;a href=&quot;http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://imbibe.com/wp-content/uploads/Masterclass-Wine-Barn-1.jpg","url":"http://imbibe.com/event/schloss-reinhartshausen-masterclass/","startDate":"2018-11-23T08:00:00+00:00","endDate":"2018-11-23T17:00:00+00:00","location":{"@type":"Place","name":"The Army and Navy Club","description":"","url":"http://imbibe.com/venue/the-army-and-navy-club-2/","address":{"streetAddress":"36 Pall Mall, St. James&#039;s","addressLocality":"London ","postalCode":"SW1Y"},"telephone":"020 7930 9720","sameAs":"https://www.therag.co.uk/"},"organizer":{"@type":"Person","name":"The Wine Barn","description":"","url":"http://imbibe.com/organiser/the-wine-barn/","telephone":"","email":"&#97;&#110;gi&#64;&#116;&#104;e&#119;i&#110;eba&#114;&#110;&#46;&#99;o&#46;&#117;&#107;","sameAs":"http://www.thewinebarn.co.uk"}},{"@context":"http://schema.org","@type":"Event","name":"The Wine Barn Annual Portfolio Tasting 2019","description":"&lt;p&gt;Don\\'t miss The Wine Barn\\'s 2019 Annual Portfolio Tasting. The event will see a variety of incredible German winemakers flying over to London to show their new wines and some old vintages. They will explain about various climates, soils and cellar techniques to give insight into\u00a0their winemaking style and philosophy. Approximately 140 wines will be&lt;a href=&quot;http://imbibe.com/news-articles/wines/two-tribes-conventional-vs-natural-wine-australia/&quot;&gt;Read More&lt;/a&gt;&lt;/p&gt;\\n","image":"http://imbibe.com/wp-content/uploads/the-wine-barn-tasting.jpg","url":"http://imbibe.com/event/wine-barn-annual-portfolio-tasting-2019/","startDate":"2019-02-04T18:00:00+00:00","endDate":"2019-02-04T20:00:00+00:00","location":{"@type":"Place","name":"The Army and Navy Club","description":"","url":"http://imbibe.com/venue/the-army-and-navy-club-2/","address":{"streetAddress":"36 Pall Mall, St. James&#039;s","addressLocality":"London ","postalCode":"SW1Y"},"telephone":"020 7930 9720","sameAs":"https://www.therag.co.uk/"},"organizer":{"@type":"Person","name":"The Wine Barn","description":"","url":"http://imbibe.com/organiser/the-wine-barn/","telephone":"","email":"a&#110;&#103;&#105;&#64;t&#104;&#101;&#119;&#105;&#110;e&#98;ar&#110;&#46;&#99;&#111;.u&#107;","sameAs":"http://www.thewinebarn.co.uk"}}]
</script><li id="hfsocialfollowerscounterwidget-2" class="widget widget_hfsocialfollowerscounterwidget"><h3 class="widgettitle">Join our Community</h3><div class="hf-container hf-col-3 hf-template-roundcolor"><ul><li class="hf-twitter"><a href="https://www.twitter.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter"></i><span class="hf-followers-count">29,089</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-facebook"><a href="https://www.facebook.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook"></i><span class="hf-followers-count">15,285</span><span class="hf-followers-text">Fans</span></div></a></li><li class="hf-linkedin"><a href="https://www.linkedin.com/company/imbibe-magazine-and-exhibition" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-linkedin"></i><span class="hf-followers-count">4,652</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-google"><a href="https://plus.google.com/+ImbibeUK" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-google"></i><span class="hf-followers-count">205</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-youtube"><a href="https://www.youtube.com/user/ImbibeMag" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-youtube"></i><span class="hf-followers-count">185</span><span class="hf-followers-text">Subscribers</span></div></a></li><li class="hf-instagram"><a href="http://instagram.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram"></i><span class="hf-followers-count">4,160</span><span class="hf-followers-text">Followers</span></div></a></li></ul></div></li>
<li id="sticky-posts-2" class="widget widget_ultimate_posts"><h3 class="widgettitle">Featured Competition</h3>

<div class="upw-posts hfeed">

  
      
        
        <article class="post-53959 competition type-competition status-publish has-post-thumbnail">
		
			               <div class="entry-image">
                <a href="http://imbibe.com/competitions/imbibe-personality-year-2019/" rel="bookmark">
                  <img width="150" height="150" src="http://imbibe.com/wp-content/uploads/Competition-page-image-2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://imbibe.com/wp-content/uploads/Competition-page-image-2-150x150.jpg 150w, http://imbibe.com/wp-content/uploads/Competition-page-image-2-150x150@2x.jpg 300w" sizes="(max-width: 150px) 100vw, 150px" />                </a>
              </div>
            			
		<div class="competition_content">
          <header>
                            <a class="post_title" href="http://imbibe.com/competitions/imbibe-personality-year-2019/" rel="bookmark">
                  Imbibe Personality of the Year 2019                </a>
            
            
          </header>

                      <div class="entry-summary">
              <p>
                Facebook Twitter Google+ LinkedIn Imbibe&#8217;s Personality of the Year Awards is back...                
              </p>
			  								  <a href="" target="_blank" class="sc-button sc-button-default" title="Imbibe Personality of the Year 2019: Enter competition now!">Enter competition now! </a>
				            </div>
          		  
		  </div>

          <footer>

            
            
            
          </footer>

        </article>

      
  
</div>

</li>
<li id="emarsyswidget-2" class="widget widget_emarsyswidget">		<h3 class="widgettitle" id="signupformheader">Be the first to know</h3>
		<div class="feedburner emarsysForm">
		<p class="heading">
			Subscribe to our newsletter:
			<span style="color:red;display:block;"></span>
		</p>
					<form name="ProfileForm" onsubmit="return CheckInputs();" action="" method="post">
			<input type="text" class="feedburner-email" name="inp_email" maxlength="255" value="" placeholder="Email address" />
			<input type="text" class="feedburner-first-name" name="inp_first" maxlength="50" value="" placeholder="First name" />
			<input type="button" class="feedburner-subscribe sc-button sc-button-default" onclick="javascript:SubmitIt()" name="submit1" value="Subscribe" /></form>

			<script language="javascript">
			<!--
			var error;
			function is_3_valid(input)
			{
				if(input == "")
				{
					error += "Please enter your email address";
					return false;
				}

				var emailPat=/^(.+)@(.+)$/
				var specialChars="\\(\\)<>@,;:\\\\\\\"\\.\\[\\]"
				var validChars="\[^\\s" + specialChars + "\]"
				var quotedUser="(\"[^\"]*\")"
				var ipDomainPat=/^\[(\d{1,3})\.(\d{1,3})\.(\d{1,3})\.(\d{1,3})\]$/
				var atom=validChars + '+'
				var word="(" + atom + "|" + quotedUser + ")"
				var userPat=new RegExp("^" + word + "(\\." + word + ")*$")
				var domainPat=new RegExp("^" + atom + "(\\." + atom +")*$")

				var matchArray=input.match(emailPat)
				if (matchArray==null) {
					error += "Please enter a valid email address"; // check @ and .
					return false
				}
				var user=matchArray[1]
				var domain=matchArray[2]

				if (user.match(userPat)==null) {
					error += "Please enter a valid email address"; // username doesn't seem to be valid
					return false
				}

				var IPArray=domain.match(ipDomainPat)
				if (IPArray!=null) {
				  for (var i=1;i<=4;i++) {
					if (IPArray[i]>255) {
				error += "Please enter a valid email address"; // Destination IP address is invalid
				return false
					}
					}
					return true
				}

				var domainArray=domain.match(domainPat)
				if (domainArray==null) {
				error += "Please enter a valid email address"; // The domain name doesn't seem to be valid
				   return false
				}

				var atomPat=new RegExp(atom,"g")
				var domArr=domain.match(atomPat)
				var len=domArr.length

				if (len<2) {
				error += "Please enter a valid email address"; // This address is missing a hostname
				return false
				}

				return true;
			}

			function CheckInputs()
			{
				var check_ok = true;
				error = "";

				check_ok = (is_3_valid(document.ProfileForm.inp_email.value) && check_ok);
				if(check_ok == false)
				{
					jQuery('.emarsysForm .feedburner-email').css('border-color','red').css('color','red');
					jQuery('.emarsysForm p span').text(error);
				}
				else
				{
					jQuery('.emarsysForm p span').text('');
					jQuery('.emarsysForm .feedburner-email').css('border-color','inherit').css('color','inherit');
				}
				return check_ok;
			}
			//-->
			</script>


			<script language="javascript">
			function SubmitIt(){
				if(CheckInputs() == true){
					document.ProfileForm.submit();
				}
			}
			</script>

			</div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->

                                
		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-6 bunyad-about">			<h3 class="widgettitle"></h3>		
			<div class="about-widget">
			
							<img src="http://imbibe.com/wp-content/uploads/Imbibe-mag-uk-white-logo.png" />			
						
			<p>Magazine, website, exhibition &amp; events for on-trade drinks professionals<br />
<div class="hf-container hf-col-6 hf-template-tinycolor hf-customizer-color"><ul><li class="hf-twitter"><a href="https://www.twitter.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-twitter"></i><span class="hf-followers-count">29,089</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-facebook"><a href="https://www.facebook.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-facebook"></i><span class="hf-followers-count">15,285</span><span class="hf-followers-text">Fans</span></div></a></li><li class="hf-linkedin"><a href="https://www.linkedin.com/company/imbibe-magazine-and-exhibition" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-linkedin"></i><span class="hf-followers-count">4,652</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-google"><a href="https://plus.google.com/+ImbibeUK" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-google"></i><span class="hf-followers-count">205</span><span class="hf-followers-text">Followers</span></div></a></li><li class="hf-youtube"><a href="https://www.youtube.com/user/ImbibeMag" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-youtube"></i><span class="hf-followers-count">185</span><span class="hf-followers-text">Subscribers</span></div></a></li><li class="hf-instagram"><a href="http://instagram.com/imbibeuk" target="_blank" rel="nofollow"><div class="hf-network"><i class="hf-icon hf-icon-instagram"></i><span class="hf-followers-count">4,160</span><span class="hf-followers-text">Followers</span></div></a></li></ul></div></p>
			
			</div>
		
		</li>		
		<li class="widget col-2 widget_nav_menu"><div class="menu-footer-column-1-container"><ul id="menu-footer-column-1" class="menu"><li id="menu-item-5567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5567"><a href="http://imbibe.com/news-articles/category/wines/">Wines</a></li>
<li id="menu-item-10778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10778"><a href="http://imbibe.com/news-articles/category/beers/">Beers</a></li>
<li id="menu-item-10794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10794"><a href="http://imbibe.com/news-articles/category/ciders/">Ciders</a></li>
<li id="menu-item-10781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10781"><a href="http://imbibe.com/news-articles/category/spirits-cocktails/">Spirits &#038; Cocktails</a></li>
<li id="menu-item-10779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10779"><a href="http://imbibe.com/news-articles/category/hot-drinks/">Hot drinks</a></li>
<li id="menu-item-10780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10780"><a href="http://imbibe.com/news-articles/category/mixer-soft/">Mixers &#038; Soft drinks</a></li>
</ul></div></li><li class="widget col-2 widget_nav_menu"><div class="menu-footer-column-2-container"><ul id="menu-footer-column-2" class="menu"><li id="menu-item-12034" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12034"><a href="http://imbibe.com/locations/africa/">Africa</a></li>
<li id="menu-item-12035" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12035"><a href="http://imbibe.com/locations/asia/">Asia</a></li>
<li id="menu-item-12036" class="menu-item menu-item-type-taxonomy menu-item-object-location current-post-ancestor menu-item-12036"><a href="http://imbibe.com/locations/australasia/">Australasia</a></li>
<li id="menu-item-12037" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12037"><a href="http://imbibe.com/locations/europe/">Europe</a></li>
<li id="menu-item-12038" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12038"><a href="http://imbibe.com/locations/north-america/">North America</a></li>
<li id="menu-item-12039" class="menu-item menu-item-type-taxonomy menu-item-object-location menu-item-12039"><a href="http://imbibe.com/locations/south-america/">South America</a></li>
</ul></div></li><li class="widget col-2 widget_nav_menu"><div class="menu-footer-column-3-container"><ul id="menu-footer-column-3" class="menu"><li id="menu-item-12040" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12040"><a href="http://imbibe.com/other-category/awards/">Awards</a></li>
<li id="menu-item-12041" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12041"><a href="http://imbibe.com/other-category/business/">Business</a></li>
<li id="menu-item-12042" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12042"><a href="http://imbibe.com/other-category/competitions/">Competitions</a></li>
<li id="menu-item-12043" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12043"><a href="http://imbibe.com/other-category/opinion/">Opinion</a></li>
<li id="menu-item-12044" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12044"><a href="http://imbibe.com/other-category/people/">People</a></li>
<li id="menu-item-12045" class="menu-item menu-item-type-taxonomy menu-item-object-imbibe_other_categories menu-item-12045"><a href="http://imbibe.com/other-category/service/">Service</a></li>
</ul></div></li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><a href="http://www.obergine.com/" title="Obergine website">
<img src="/wp-content/uploads/2015/06/Obergine_Client_Footer.png" alt="Crafted by Obergine"/></a>
</div>
		<div class="menu-legacy-links-container"><ul id="menu-legacy-links" class="menu"><li id="menu-item-10799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10799"><a href="http://imbibe.com/about-imbibe/">About</a></li>
<li id="menu-item-10800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10800"><a href="http://imbibe.com/contact/">Contact</a></li>
<li id="menu-item-10796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10796"><a href="http://imbibe.com/terms-and-conditions/">Terms and conditions</a></li>
<li id="menu-item-10797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10797"><a href="http://imbibe.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='http://imbibe.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/imbibe.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/imbibe.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag/js/bunyad-theme.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://imbibe.com/wp-includes/js/wp-embed.min.js'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://imbibe.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12819453-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');

if (typeof(virtualUrl) != 'undefined') {trackVirtualPageView(virtualUrl, virtualUrl);} else {ga('send', 'pageview');} 

</script>

<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuvnd', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuvnd&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuvnd&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->

<script type="text/javascript">
  (function() {var s = document.createElement('script');s.type = 'text/javascript';s.async = true;
  s.src = document.location.protocol + '//loader.wisepops.com/default/index/get-loader?user_id=24597';
  var s2 = document.getElementsByTagName('script')[0];s2.parentNode.insertBefore(s, s2);})();
</script>
<style>
  /*** home page block amends (duplicated due to caching) ***/
  body.home .highlights {display:none;}

  .highlight_type_most_shared ul li:nth-of-type(5),
  .highlight_type_most_shared ul li:nth-of-type(6),
  .highlight_type_most_shared article:nth-of-type(4),
  .highlight_type_most_shared article:nth-of-type(5),
  .highlight_type_most_shared article:nth-of-type(6)
  {display:none;}

  .highlight_type_popular ul li:nth-of-type(5),
  .highlight_type_popular ul li:nth-of-type(6),
  .highlight_type_popular article:nth-of-type(4),
  .highlight_type_popular article:nth-of-type(5),
  .highlight_type_popular article:nth-of-type(6)
  {display:none;}
.highlights .excerpt p {line-height: 1em;
    height: 1em;
    overflow: hidden;
    text-overflow: ellipsis;
    width: 100%;
    white-space: nowrap;}
.highlights h2 {overflow: hidden;text-overflow: ellipsis;white-space: nowrap;}
@media only screen and (min-width: 767px) {
  .highlight_type_popular h3.home_section {position: absolute;
    top: 5px;
    right: 5px;
    z-index: 20;
    background: white;
    padding: 0 5px;}
  }
	
.cat-394, .cat-title.cat-394 { background: #e8178b; }
.navigation .menu .menu-cat-394 .mega-menu { border-bottom-color: #e8178b; }
.news-focus .heading.cat-394 .subcats .active, .news-focus .heading.cat-394, .cat-text-394 {  color: #e8178b;  }

.navigation .menu > .menu-cat-394:hover > a, .navigation .menu > .menu-cat-394.current-menu-item > a, .navigation .menu > .menu-cat-394.current-menu-parent > a {
	border-bottom-color: #e8178b;
  }
	
</style>
<script>
  if (jQuery('body.home').length > 0)
  {
	jQuery('.highlight_type_').parent().removeClass('one-third').addClass('half');
	jQuery('.highlight_type_most_shared').parent().removeClass('one-third').addClass('half');
	jQuery('.highlight_type_popular').parent().removeClass('one-third').addClass('half');
	jQuery('.highlights').fadeIn('slow');
  }
  if (jQuery('article.type-competition').length > 0)
  {
		if (jQuery(".post-18386").length){
    		jQuery(".post-18386").parent().prepend(jQuery(".post-18386"));
		}	
  }
// track ninja form submisisons in GA
jQuery(document).ready(function () {
    // contact
    jQuery(document)
		.on('click', '#nf-field-8', function () {
		    trackVirtualPageView('/contact/confirmation', 'Contact confirmation');
		});
});
  
</script>

<script type="text/javascript">
feathr_account_id = "55877ad50a6540a7a33b5737";
(function () {
    var loadBoomer = function(){
        if (!/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);return}
        var scr = document.createElement("script");
        scr.src = "//cdn.feathr.co/js/boomerang.min.js";
        scr.async = true;
        __feathr_loaded = true;
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
    };
    if (/complete|loaded/.test(document.readyState)) {setTimeout(loadBoomer, 10);}
    else if (window.addEventListener) {window.addEventListener('load', loadBoomer, false);}
    else {window.attachEvent('onload', loadBoomer)}
}());
</script>


</body>
</html>
                            
<!-- Dynamic page generated in 1.554 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-11-15 02:24:17 -->

<!-- super cache -->